<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Christ Lutheran to Livestream Service | GantNews.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://gantdaily.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://gantdaily.com/wp-content/themes/newsplus/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="https://gantdaily.com/wp-content/themes/newsplus/images/apple_touch_icon.png">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GantNews.com &raquo; Feed" href="https://gantdaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GantNews.com &raquo; Comments Feed" href="https://gantdaily.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GantNews.com &raquo; Christ Lutheran to Livestream Service Comments Feed" href="https://gantdaily.com/2020/03/27/christ-lutheran-to-livestream-service/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45981943-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-45981943-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gantdaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=822e509f6c567a30803c1e22ba459894"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://gantdaily.com/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://gantdaily.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://gantdaily.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style-legacy.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://gantdaily.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://gantdaily.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-post-navigation-style-css'  href='https://gantdaily.com/wp-content/plugins/wp-post-navigation/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://gantdaily.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://gantdaily.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://gantdaily.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://gantdaily.com/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://gantdaily.com/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='woocommerce-custom-css'  href='https://gantdaily.com/wp-content/themes/newsplus/woocommerce/woocommerce-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://gantdaily.com/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://gantdaily.com/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://gantdaily.com/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<script type='text/javascript' src='https://gantdaily.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://gantdaily.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/gantdaily.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gantdaily.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.1.4+2.5.10","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gantdaily.com/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js'></script>
<script type='text/javascript' src='https://gantdaily.com/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/gantdaily.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"445080","token":"6400c33978","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gantdaily.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<link rel='https://api.w.org/' href='https://gantdaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gantdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gantdaily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gov. Wolf: Essential Services for Vulnerable Populations Will Continue Regardless of COVID-19 Mitigation Efforts' href='https://gantdaily.com/2020/03/27/gov-wolf-essential-services-for-vulnerable-populations-will-continue-regardless-of-covid-19-mitigation-efforts/' />

<link rel="canonical" href="https://gantdaily.com/2020/03/27/christ-lutheran-to-livestream-service/" />
<link rel='shortlink' href='https://gantdaily.com/?p=445080' />
<link rel="alternate" type="application/json+oembed" href="https://gantdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgantdaily.com%2F2020%2F03%2F27%2Fchrist-lutheran-to-livestream-service%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gantdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgantdaily.com%2F2020%2F03%2F27%2Fchrist-lutheran-to-livestream-service%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="framework" content="Alkivia Framework 0.8" />
			<meta property="fb:pages" content="106965944795" />
							<meta property="ia:markup_url" content="https://gantdaily.com/2020/03/27/christ-lutheran-to-livestream-service/?ia_markup=1" />
				<link rel='stylesheet' type='text/css' href='https://gantdaily.com/wp-content/plugins/subscription-options/suboptions.css' />
<style type="text/css">
					.wp-post-navigation a{
					text-decoration: none;
font-family: \"Open Sans\", Helvetica, Arial, sans-serif;
font-size: 14px;
font-weight: bold;
color: #666;
					}
				 </style><!-- <meta name="NextGEN" version="3.2.23" /> -->
<style type="text/css">
	.primary-nav {
	background-color:;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:;
	}
	.primary-nav li:hover > a {
	color:;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	color:;
	border-top-color: ;
	}
	.primary-nav li ul {
	background-color:;
	}
	.primary-nav li ul li a {
	color:;
	}
	.primary-nav li ul li:hover > a {
	color:;
	background-color:;
	}
	h3.sb-title {
	color:;
	}
	#secondary {
	color:;
	background-color:;
	}
	#secondary .sep {
	color:;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:;
	}
	h3.sc-title {
	color:;
	}
	#secondary .widget ul li {
	border-bottom-color: ;
	}

	#secondary .widget ul ul {
	border-top-color: ;
	}
	#footer {
	color:;
	background-color:;
	}
	body.is-stretched.custom-background {
	background-color:;
	}
	#footer a {
	color:;
	}
	#footer a:hover {
	color:;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="propeller" content="745df0cf89dcb4e3c26144e751239dbd">
<meta property="og:image" content="http://gantdaily.com/images/gant-og-logo.jpg?v=2" />
<meta property="og:image:secure_url" content="https://gantdaily.com/images/gant-og-logo.jpg?v=2" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:image:alt" content="GantNews.com" />

<script src="//load.sumome.com/" data-sumo-site-id="7b43b47fa673e1717541a4f609d45bc39a598beed129409610c1a44144511317" async="async"></script>
<style>
.post, .page {padding-left:0px !important;}
.sumome-share-client-wrapper{
left:-78px !important;
}
#menu-item-391579 { background-color: darkred; }
#menu-item-431504 { background-color: #c71717; }
#menu-item-438246 { background-color: #c71717; }
.LegacyWidget_RecentObituaries .ObituaryImage {    
    width: 90px;
}

</style>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=167297556728120";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/12611948/CNN_gantdaily.com', 'div-gpt-ad-1500984266193-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css" id="wp-custom-css">
			#menu-item-444211 {
	background-color: #f7f73e;
}

#menu-item-444211 a {
	color: black;
}		</style>
		<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-445080 single-format-standard theme-newsplus woocommerce-no-js custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
		
		
		

            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-top-menu" class="sec-menu clear"><li id="menu-item-139600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139600"><a href="https://gantdaily.com/newsroom/">Newsroom</a></li>
<li id="menu-item-139599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139599"><a href="https://gantdaily.com/advertise/">Advertise</a></li>
<li id="menu-item-139602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139602"><a href="https://gantdaily.com/subscriptions/">News Alerts</a></li>
<li id="menu-item-159948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159948"><a href="https://gantdaily.com/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-164120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164120"><a target="_blank" href="http://www.wjactv.com/news/features/closings/">School Closings (WJAC)</a></li>
</ul>
</li>
<li id="menu-item-159953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159953"><a href="http://www.gantdaily.com/wp-admin/">My Account</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://gantdaily.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">
			    <div class="column one-fourth" role="banner">
        <h4 class="site-title"><a href="https://gantdaily.com/" title="GantNews.com" rel="home"><img src="https://gantdaily.com/images/gantnews-logo-v5.gif" alt="GantNews.com" title="GantNews.com" /></a>
			</h4>    </div><!-- .column one-third -->
        <div class="column header-widget-area right last">
        <aside id="text-79" class="hwa-wrap widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="1" data-revive-block="1" data-revive-id="f4a507097ea0fa00fcae4f39db0f7a23"></ins>
<script async src="//gantdaily.com/openads/www/delivery/asyncjs.php"></script></div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Select<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-main-menu" class="nav-menu clear"><li id="menu-item-159683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-159683"><a href="https://gantdaily.com/">Home</a></li>
<li id="menu-item-139573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139573"><a href="https://gantdaily.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-139574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139574"><a href="https://gantdaily.com/local-news/">Local News</a></li>
	<li id="menu-item-139575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139575"><a href="https://gantdaily.com/top-stories/">Top Stories</a></li>
	<li id="menu-item-428856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428856"><a href="https://gantdaily.com/explore-jefferson/">Explore Jefferson</a></li>
	<li id="menu-item-161905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161905"><a href="https://gantdaily.com/category/news/international-news/">International News</a></li>
	<li id="menu-item-139577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139577"><a href="https://gantdaily.com/features/">Features</a></li>
	<li id="menu-item-139578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139578"><a href="https://gantdaily.com/business-news/">Business News</a></li>
	<li id="menu-item-161904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161904"><a href="https://gantdaily.com/category/news/election/">Election</a></li>
	<li id="menu-item-139579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139579"><a href="https://gantdaily.com/health-news/">Health News</a></li>
	<li id="menu-item-139581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139581"><a href="https://gantdaily.com/partner-news/">Partner News</a></li>
</ul>
</li>
<li id="menu-item-139582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139582"><a href="https://gantdaily.com/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-139583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139583"><a href="https://gantdaily.com/local-sports/">Local Sports</a></li>
	<li id="menu-item-424044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424044"><a href="https://gantdaily.com/psu-sports-news/">DuBois PSU Sports</a></li>
	<li id="menu-item-151280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151280"><a href="https://gantdaily.com/spikes/">Spikes</a></li>
</ul>
</li>
<li id="menu-item-418655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418655"><a target="_blank" href="http://www.legacy.com/obituaries/gantdaily/">Obituaries</a></li>
<li id="menu-item-139588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139588"><a href="https://gantdaily.com/crime/">Crime</a></li>
<li id="menu-item-139586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139586"><a href="https://gantdaily.com/a-e/">A &#038; E</a>
<ul class="sub-menu">
	<li id="menu-item-139587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139587"><a href="https://gantdaily.com/gant-contest/">Contest</a></li>
</ul>
</li>
<li id="menu-item-139590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139590"><a href="https://gantdaily.com/opinions/">Opinion</a></li>
<li id="menu-item-139591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139591"><a target="_blank" href="http://gantdaily.com/classifieds/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-365365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365365"><a href="https://gantdaily.com/real-estate/">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-139592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139592"><a href="#">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-139596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139596"><a href="https://gantdaily.com/circulars/">Weekly Circulars</a></li>
	<li id="menu-item-139595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139595"><a href="https://gantdaily.com/grocery-coupons-2/">Grocery Coupons</a></li>
</ul>
</li>
<li id="menu-item-444211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444211"><a href="https://gantdaily.com/coronavirus-updates/">Coronavirus Updates</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->
        <div id="main">
        <div class="wrap clear"><div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="https://gantdaily.com">Home</a> <span class="sep"> / </span> <a href="https://gantdaily.com/category/coronavirus-updates/">Coronavirus Updates</a> <span class="sep"> / </span> <span class="current">Christ Lutheran to Livestream Service</span></div><ins data-revive-zoneid="65" data-revive-id="f4a507097ea0fa00fcae4f39db0f7a23"></ins><script async src="//gantdaily.com/openads/www/delivery/asyncjs.php"></script>			 <article id="post-445080" class="post-445080 post type-post status-publish format-standard hentry category-coronavirus-updates category-local-news-news">
                <header class="entry-header">
                    <h1 class="entry-title">Christ Lutheran to Livestream Service</h1>
                                                <aside id="meta-445080" class="entry-meta"><span class="posted-on">Posted on </span><a href="https://gantdaily.com/2020/03/27/christ-lutheran-to-livestream-service/" title="4:13 PM" class="post-time"><time class="entry-date updated" datetime="2020-03-27T16:13:56-04:00">Friday, March 27, 2020</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="https://gantdaily.com/author/gantadmin/" title="View all posts by Gant Team" rel="author">Gant Team</a></span><span class="posted-in"> in </span><a href="https://gantdaily.com/category/coronavirus-updates/" rel="tag">Coronavirus Updates</a>, <a href="https://gantdaily.com/category/news/local-news-news/" rel="tag">Local News</a> 		</aside>
                                        </header>
                <div class="entry-content">
					<p>DUBOIS &#8211; Pastors John and Amy Miller, Christ Lutheran Church, DuBois, will livesteam worship on Sunday, March 25, at 9:45 a.m.</p>
<p>Anyone may join in worship from the church’s Facebook page at <strong><a href="http://www.facebook.com/christlutheranchurchdubois">www.facebook.com/christlutheranchurchdubois</a></strong>. Scroll down the page to the section labeled “Posts.”</p><div class='code-block code-block-1 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="91" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="f4a507097ea0fa00fcae4f39db0f7a23"></ins>
<script async src="//gantdaily.com/openads/www/delivery/asyncjs.php"></script></div>

<p>A Facebook account is not required to view the service. This live worship will also be available to view later in the day as a video.</p>
<p>Christ Lutheran continues to follow the shutdown requested by both national and state officials in response to the coronavirus. All classes, groups and activities were also cancelled during this time period.</p>
<div class="wp-post-navigation">
									   <div class="wp-post-navigation-pre">
									   
									   </div>
									   <div class="wp-post-navigation-next">
									   <a href="https://gantdaily.com/2020/03/27/gov-wolf-essential-services-for-vulnerable-populations-will-continue-regardless-of-covid-19-mitigation-efforts/">Gov. Wolf: Essential Services for Vulnerable Populations Will Continue Regardless of COVID-19 Mitigation Efforts</a>
									   </div>
									</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://gantdaily.com/2020/03/27/christ-lutheran-to-livestream-service/" data-a2a-title="Christ Lutheran to Livestream Service"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fgantdaily.com%2F2020%2F03%2F27%2Fchrist-lutheran-to-livestream-service%2F&amp;linkname=Christ%20Lutheran%20to%20Livestream%20Service" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fgantdaily.com%2F2020%2F03%2F27%2Fchrist-lutheran-to-livestream-service%2F&amp;linkname=Christ%20Lutheran%20to%20Livestream%20Service" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fgantdaily.com%2F2020%2F03%2F27%2Fchrist-lutheran-to-livestream-service%2F&amp;linkname=Christ%20Lutheran%20to%20Livestream%20Service" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fgantdaily.com%2F2020%2F03%2F27%2Fchrist-lutheran-to-livestream-service%2F&amp;linkname=Christ%20Lutheran%20to%20Livestream%20Service" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fgantdaily.com%2F2020%2F03%2F27%2Fchrist-lutheran-to-livestream-service%2F&amp;linkname=Christ%20Lutheran%20to%20Livestream%20Service" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fgantdaily.com%2F2020%2F03%2F27%2Fchrist-lutheran-to-livestream-service%2F&amp;linkname=Christ%20Lutheran%20to%20Livestream%20Service" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fgantdaily.com%2F2020%2F03%2F27%2Fchrist-lutheran-to-livestream-service%2F&amp;linkname=Christ%20Lutheran%20to%20Livestream%20Service" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='code-block code-block-5 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<ins class="adbladeads" data-cid="30129-3427256700" data-host="web.adblade.com" data-tag-type="4" style="display:none"></ins>
<script async src="https://web.adblade.com/js/ads/async/show.js" type="text/javascript"></script></div>
<div class='code-block code-block-8 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<!-- code from Primis - gantdaily - gantdaily.com -->
<script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=100578&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]&x=[WIDTH]&y=[HEIGHT]&vp_content=plembed15b7rwqkgxjl&subId=[SUBID_ENCODED]"></script>
<!-- code from Primis --></div>
<div class='code-block code-block-9 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<div id="zergnet-widget-78842"></div>

<script language="javascript" type="text/javascript">
  (function() {
  var zergnet = document.createElement('script');
  zergnet.type = 'text/javascript'; zergnet.async = true;
  zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=78842';
  var znscr = document.getElementsByTagName('script')[0];
  znscr.parentNode.insertBefore(zergnet, znscr);
  })();
</script></div>
<div class='code-block code-block-10 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<br>
<div id="awn-z3050011"></div>


<script data-cfasync="false" type="text/javascript">

var zoneNativeSett={container:"awn",baseUrl:"discovernative.com/script/native.php",r:[3050011]};

var urls={cdnUrls:["//superonclick.com","//geniusonclick.com"],cdnIndex:0,rand:Math.random(),events:["click","mousedown","touchstart"],useFixer:!0,onlyFixer:!1,fixerBeneath:!1};function acPrefetch(e){var t,n=document.createElement("link");t=void 0!==document.head?document.head:document.getElementsByTagName("head")[0],n.rel="dns-prefetch",n.href=e,t.appendChild(n);var r=document.createElement("link");r.rel="preconnect",r.href=e,t.appendChild(r)}var nativeInit=new function(){var a="",i=Math.floor(1e12*Math.random()),o=Math.floor(1e12*Math.random()),t=window.location.protocol,c={_0:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){for(var t,n,r,a,i,o,c="",s=0;s<e.length;)a=(t=e.charCodeAt(s++))>>2,t=(3&t)<<4|(n=e.charCodeAt(s++))>>4,i=(15&n)<<2|(r=e.charCodeAt(s++))>>6,o=63&r,isNaN(n)?i=o=64:isNaN(r)&&(o=64),c=c+this._0.charAt(a)+this._0.charAt(t)+this._0.charAt(i)+this._0.charAt(o);return c}};this.init=function(){e()};var e=function(){var e=document.createElement("script");e.setAttribute("data-cfasync",!1),e.src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",e.onerror=function(){!0,r(),n()},e.onload=function(){nativeForPublishers.init()},nativeForPublishers.attachScript(e)},n=function(){""!==a?s(i,t):setTimeout(n,250)},r=function(){var t=new(window.RTCPeerConnection||window.mozRTCPeerConnection||window.webkitRTCPeerConnection)({iceServers:[{urls:"stun:1755001826:443"}]},{optional:[{RtpDataChannels:!0}]});t.onicecandidate=function(e){!e.candidate||e.candidate&&-1==e.candidate.candidate.indexOf("srflx")||!(e=/([0-9]{1,3}(\.[0-9]{1,3}){3}|[a-f0-9]{1,4}(:[a-f0-9]{1,4}){7})/.exec(e.candidate.candidate)[1])||e.match(/^(192\.168\.|169\.254\.|10\.|172\.(1[6-9]|2\d|3[01]))/)||e.match(/^[a-f0-9]{1,4}(:[a-f0-9]{1,4}){7}$/)||(a=e)},t.createDataChannel(""),t.createOffer(function(e){t.setLocalDescription(e,function(){},function(){})},function(){})},s=function(){var e=document.createElement("script");e.setAttribute("data-cfasync",!1),e.src=t+"//"+a+"/"+c.encode(i+"/"+(i+5))+".js",e.onload=function(){for(var e in zoneNativeSett.r)d(zoneNativeSett.r[e])},nativeForPublishers.attachScript(e)},d=function(e){var t="jsonp"+Math.round(1000001*Math.random()),n=[i,parseInt(e)+i,o,"callback="+t],r="http://"+a+"/"+c.encode(n.join("/"));new native_request(r,e,t).jsonp()}},nativeForPublishers=new function(){var n=this,e=Math.random();n.getRand=function(){return e},this.getNativeRender=function(){if(!n.nativeRenderLoaded){var e=document.createElement("script");e.setAttribute("data-cfasync","false"),e.src=urls.cdnUrls[urls.cdnIndex]+"/script/native_render.js",e.onerror=function(){throw new Error("cdnerr")},e.onload=function(){n.nativeRenderLoaded=!0},n.attachScript(e)}},this.getNativeResponse=function(){if(!n.nativeResponseLoaded){var e=document.createElement("script");e.setAttribute("data-cfasync","false"),e.src=urls.cdnUrls[urls.cdnIndex]+"/script/native_server.js",e.onerror=function(){throw new Error("cdnerr")},e.onload=function(){n.nativeResponseLoaded=!0},n.attachScript(e)}},this.attachScript=function(e){var t;void 0!==document.scripts&&(t=document.scripts[0]),void 0===t&&(t=document.getElementsByTagName("script")[0]),t.parentNode.insertBefore(e,t)},this.fetchCdnScripts=function(){if(urls.cdnIndex<urls.cdnUrls.length)try{n.getNativeRender(),n.getNativeResponse()}catch(e){urls.cdnIndex++,n.fetchCdnScripts()}},this.scriptsLoaded=function(){if(n.nativeResponseLoaded&&n.nativeRenderLoaded){var e=[];for(zone in zoneNativeSett.r)document.getElementById(zoneNativeSett.container+"-z"+zoneNativeSett.r[zone])&&(e[zoneNativeSett.r[zone]]=new native_request("//"+zoneNativeSett.baseUrl+"?nwpsv=1&",zoneNativeSett.r[zone]),e[zoneNativeSett.r[zone]].build());for(var t in e)e[t].jsonp("callback",(e[t],function(e,t){setupAd(zoneNativeSett.container+"-z"+t,e)}))}else setTimeout(n.scriptsLoaded,250)},this.init=function(){var e;if(n.insertBotTrapLink(),0===window.location.href.indexOf("file://"))for(e=0;e<urls.cdnUrls.length;e++)0===urls.cdnUrls[e].indexOf("//")&&(urls.cdnUrls[e]="http:"+urls.cdnUrls[e]);for(e=0;e<urls.cdnUrls.length;e++)acPrefetch(urls.cdnUrls[e]);n.fetchCdnScripts(),n.scriptsLoaded()},this.insertBotTrapLink=function(){var e=document.createElement("a");e.href=window.location.protocol+"//discovernative.com/al/visit.php?al=1,4",e.style.display="none",e.style.visibility="hidden",e.style.position="relative",e.style.left="-1000px",e.style.top="-1000px",e.style.color="#fff",e.link='<a href="http://discovernative.com/al/visit.php?al=1,5"></a>',e.innerHTML="",document.body.appendChild(e)}};nativeInit.init(); </script> <a href="https://discovernative.com/al/visit.php?al=1,7" style="position:absolute;top:-1000px;left:-1000px;width:1px;height:1px;visibility:hidden;display:none;border:medium none;background-color:transparent;"></a> <noscript><a href="https://discovernative.com/al/visit.php?al=1,6" style="position:absolute;top:-1000px;left:-1000px;width:1px;height:1px;visibility:hidden;display:none;border:medium none;background-color:transparent;"></a></noscript></div>
	
					
					
                </div><!-- .entry-content -->

				
                <footer>
                

	
                </footer><!-- .entry-meta -->
			</article><!-- #post-445080 -->
			
	
			
					<div class="related-posts clear">
			<h3>Related Posts</h3>
			<ul class="plain-style clear">
							<li>
									<a href="https://gantdaily.com/2007/09/17/unveiling-at-curwensville-school-board-meeting/" title="Unveiling at Curwensville School Board Meeting">Unveiling at Curwensville School Board Meeting</a>
								</li>
							<li>
									<a href="https://gantdaily.com/2013/09/11/police-release-surveillance-of-suspect-vehicle-in-bobs-army-navy-burglary/" title="Police Release Surveillance of Suspect Vehicle in Bob&#8217;s Army &#038; Navy Burglary">Police Release Surveillance of Suspect Vehicle in Bob&#8217;s Army &#038; Navy Burglary</a>
								</li>
							<li>
									<a href="https://gantdaily.com/2017/03/05/cnb-announces-shilling-promoted-to-executive-vice-president-private-client-solutions/" title="CNB Announces Shilling Promoted to Executive Vice President, Private Client Solutions">CNB Announces Shilling Promoted to Executive Vice President, Private Client Solutions</a>
								</li>
							<li>
									<a href="https://gantdaily.com/2012/01/17/headwaters-rcd-announces-executive-director/" title="Headwaters RC&#038;D Announces Executive Director">Headwaters RC&#038;D Announces Executive Director</a>
								</li>
						</ul>
			</div><!-- .related-posts -->
	<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/27/christ-lutheran-to-livestream-service/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://gantdaily.com/wp-login.php?redirect_to=https%3A%2F%2Fgantdaily.com%2F2020%2F03%2F27%2Fchrist-lutheran-to-livestream-service%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	</div><!-- #comments .comments-area -->                    <div class="ad-area">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"

     style="display:block; text-align:center;"

     data-ad-layout="in-article"

     data-ad-format="fluid"

     data-ad-client="ca-pub-7221166047586560"

     data-ad-slot="9325155711"></ins>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({});

</script>
<hr>
                    </div>
				    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-83" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag Zone 25
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="25" data-revive-block="1" data-revive-id="f4a507097ea0fa00fcae4f39db0f7a23"></ins>
<script async src="//gantdaily.com/openads/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="text-67" class="widget widget_text">			<div class="textwidget"><div align="center">


<div id="circularhub_module_2910"></div><script src="//api.circularhub.com/2910/75e73e4ea0e4c4cb/flyertown_module.js"></script>

</div>

</div>
		</aside><aside id="text-84" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="85" data-revive-block="1" data-revive-target="_blank"  data-revive-id="f4a507097ea0fa00fcae4f39db0f7a23"></ins>
<script async src="//gantdaily.com/openads/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="text-109" class="widget widget_text">			<div class="textwidget"><p><!--/* * * Revive Adserver Asynchronous JS Tag * - Generated with Revive Adserver v4.0.1 * */--></p>
<p><ins data-revive-zoneid="96" data-revive-target="_blank" data-revive-block="1" data-revive-id="f4a507097ea0fa00fcae4f39db0f7a23"></ins><br />
<script async src="//gantdaily.com/openads/www/delivery/asyncjs.php"></script></p>
</div>
		</aside><aside id="execphp-2" class="widget widget_execphp">			<div class="execphpwidget"><ins data-revive-zoneid="98" data-revive-id="f4a507097ea0fa00fcae4f39db0f7a23"></ins>

<ins data-revive-zoneid="98" data-revive-id="f4a507097ea0fa00fcae4f39db0f7a23"></ins>

<ins data-revive-zoneid="98" data-revive-id="f4a507097ea0fa00fcae4f39db0f7a23"></ins>

<ins data-revive-zoneid="98" data-revive-id="f4a507097ea0fa00fcae4f39db0f7a23"></ins>
<script async src="//gantdaily.com/openads/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="text-66" class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/gantdaily" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gantdaily"><a href="https://www.facebook.com/gantdaily">gantdaily.com</a></blockquote></div></div></div>
		</aside><aside id="text-105" class="widget widget_text">			<div class="textwidget"><!--/*
  * 300x250 Zone 2
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="61" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="f4a507097ea0fa00fcae4f39db0f7a23"></ins>
<script async src="//gantdaily.com/openads/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="text-98" class="widget widget_text">			<div class="textwidget"><ins class="adbladeads" data-cid="30125-3082087132" data-host="web.adblade.com" data-tag-type="4" style="display:none"></ins>
<script async src="http://web.adblade.com/js/ads/async/show.js" type="text/javascript"></script></div>
		</aside><aside id="text-85" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="62" data-revive-block="1" data-revive-target="_blank"  data-revive-id="f4a507097ea0fa00fcae4f39db0f7a23"></ins>
<script async src="//gantdaily.com/openads/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="text-97" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="89" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="f4a507097ea0fa00fcae4f39db0f7a23"></ins>
<script async src="//gantdaily.com/openads/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="text-107" class="widget widget_text">			<div class="textwidget"></div>
		</aside></div><!-- #sidebar -->    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column full">
					<aside id="text-95" class="widget widget_text">			<div class="textwidget"><div align="center">
<ins data-revive-zoneid="64" data-revive-target="_blank" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="f4a507097ea0fa00fcae4f39db0f7a23"></ins>
<script async src="//gantdaily.com/openads/www/delivery/asyncjs.php"></script>
</div></div>
		</aside>                </div><!-- .column one-fourth -->

            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2014 GantDaily.com. All rights reserved.

<script src="https://www.gantdaily.com/atag.js"></script></div><!-- .notes-left -->
        <div class="notes-right"><a href="http://gantdaily.com/about">About</a>  |  <a href="http://gantdaily.com/contact-us">Contact</a>  |  <a href=" http://gantdaily.com/privacy-policy">Privacy Policy</a>  |  <a href="http://gantdaily.com/terms-and-conditions">Terms & Cond</a></div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->
</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://gantdaily.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://gantdaily.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://gantdaily.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://gantdaily.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://gantdaily.com/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://gantdaily.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://gantdaily.com/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://gantdaily.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://gantdaily.com/?caa8d70793=bd33a03f2e'></script>
<script type='text/javascript' src='https://gantdaily.com/?caa8d70793=cd60b308ec'></script>
<script type='text/javascript' src='https://gantdaily.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/gantdaily.com\/shop\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gantdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://gantdaily.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gantdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d871fc3e4428c319f79bafc4fa22747f","fragment_name":"wc_fragments_d871fc3e4428c319f79bafc4fa22747f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gantdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://gantdaily.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://gantdaily.com/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://gantdaily.com/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"enable_responsive_menu":"true","top_bar_sticky":"true","main_bar_sticky":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gantdaily.com/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://gantdaily.com/wp-includes/js/wp-embed.min.js'></script>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script>
ai_insert=function(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);-1==selector_string.indexOf(".ai-viewports")&&(c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")")}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==
a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})};
ai_insert_code=function(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}if("undefined"!=typeof a){var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}};function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};

</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: gantdaily.com @ 2020-03-27 17:32:31 by W3 Total Cache
-->